Homepage
 

Zurück   Mac OS X Hints Community > Mac OS X > Mac OS X v10.6 "Snow Leopard"
Benutzername
Kennwort
FAQ Benutzerliste Kalender Suchen Heutige Beiträge Alle Foren als gelesen markieren


Antwort
 
Themen-Optionen Thema durchsuchen Ansicht
#1 Alt 23.02.2012, 17:36
Phillip
Neuer Benutzer
 
Registriert seit: 28.05.2005
Ort: Müchen
Beiträge: 20
Laufwerksaktivitätsanzeige geht nicht aus

Hallo verehrte Mac Gemeinschaft. Ich weiß, es ist lange her, das ich hier eingeloggt war, aber es lief alles zu meiner Zufriedenheit, so soll es ja auch sein. Jetzt zu meinem Anliegen. Ich habe eine neue Iomega eGo Portable Hard Drive über Firewire 800 Anschluss an meinen iMac 27", 3,06 GHz Intel Core 2 Duo, Betriebssystem 10.6.8 angesteckt. Nun musste ich feststellen, das die Laufwerksaktivitätsanzeige (eine weiße Leuchtdiode) permanent leuchtet, auch wenn ich den iMac ausschalte. Kennt jemand diese Problem und was kann ich machen? Vielen Dank im Voraus, Gruß Phillip
Mit Zitat antworten Phillip ist offline  

#2 Alt 24.02.2012, 06:55
Peter B.
Erfahrener Benutzer
 
Benutzerbild von Peter B.
 
Registriert seit: 01.05.2004
Beiträge: 356
Hi!
m. E. bekommst Du die LED nur aus, wenn Du den iMac stromlos schaltest (schaltbare Steckdose).

Mit einem Gruß,
Peter.
__________________
iMac 27 Zoll, 12 GB RAM mit aktuellem MacOS X
Meine Webseite
Mit Zitat antworten Peter B. ist offline  

Antwort


Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten
Es ist Ihnen nicht erlaubt, Anhänge anzufügen
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten

vB Code ist An
Smileys sind An
[IMG] Code ist An
HTML-Code ist Aus
Gehe zu:





 
top top